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1. Introduction

We don’t want to dictate how you write your book. That is up to you.
As long as your finished book meets all the criteria laid out in the rules
and includes the parameters allocated to you, how you get there is up to
you. However, we do have some guidelines and hints that you may find
helpful in getting a book finished within the 12-hour period.

Creating Your Team

Your group is more likely to succeed if all the members are able to co-
operate well. You will need a minimum of five and a maximum of ten
people. All members of under-18 teams must be under 18 on October 1st
2010.

Get sponsorship of a minimum of $300 per team. This may mean each
team member asking five friends or relatives to put in $10 or you may
find sponsorship from your employer, school, Rotary Club, local
businesses or through fundraising projects. Alternatively you can
obtain much more sponsorship and enter for the Largest Sponsorship
award.

You may wish to get together in your team to do some collaborative
work beforehand or read some books from your target age group. Set
some style guidelines (short sentences etc), possibly pick a style from a
known work.

As you are going to use computers, include in the team at least one
member who is a reasonable typist, who is good at grammar and can
punctuate correctly and can use Microsoft Word. One person should be
computer literate with knowledge of MS Word and be able to scan
images from a scanner or import digital photographs.

You will have to illustrate a cover, and may wish to provide other
illustrations in your book, so you should consider including an artist.

You will not be allowed to take in notes of any kind. On the day you will
be given two human characters, a non-human character, a setting and
some parameters which you must creatively incorporate into your story.

It is meant to be a really fun day, so have fun, let the creative juices flow,
and write the sort of story you like to read, or to be read to you. Be
prepared to be flexible with your ideas, creativity and inventiveness.
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Writing in a group means you can’t control what happens in the
chapters that the other members of the team are writing.

The publication may be A4 or A5. It is expected that most teams will be
happy to publish using MS WORD.

Please remember no alcohol or drugs are permitted on any premises
associated with this competition.

Judging Criteria

A formal assessment will be used to rank books from the outstanding to
the just satisfactory. Each judge individually will rate all submissions,
and the final score will be reached through averaging and consensus in
committee. The number of judges will depend on the number of entries.

All books will be scored on the following criteria.

o Whether it is appropriate for the stated target age group  - this
may be chosen to be between 10 to 14 years.

o Parameters - Creativity in incorporating all the assigned
parameters.

o Rules - whether the rules of the competition have been
complied with.

o Use of words - whether concise, precise and economical;
whether polished, spelt and used correctly.

o Engagement of reader: whether the reader is engaged, through
plot devices, characterisation or use of language, or other
means; whether the piece has a “goose bump factor”.

o Absence of glaring faults - whether choice of words or
metaphors contains too many clichés, whether the language is
clumsy and abstract, whether sentences are long for no reason,
and so on. The books should display appropriate uses of
symbolism, paradox, ambiguity, allusion, irony, metaphor, and
so on.

o Structural - whether the book is well planned and executed.
o Appropriateness of the illustrations.
o General appearance of the book.

The judges’ decisions are final and no discussion will be entered into.

It would be wonderful to be able to give feedback to each team
explaining how the judging panel scored your book, but that is just not
going to be possible.
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Children’s Hospitals

60% of the entry fees and 100% other sponsorship funds in all
categories are given to the Children’s Hospital Foundation of your
choice from the following list The remainder helps restore the heritage
listed home of Katharine Susannah Prichard which is now the home of
the Katharine Susannah Prichard Foundation and Writers’ Centre and
covers the cost of running the Write-a-Book-in-a-Day.

The Hospitals are:

New South Wales

Sydney Children’s Hospital Foundation
Locked Bag 5
Randwick NSW 2031
Tel: 02 9382 1188
Fax: 02 93146195
Email: rebecca.havas@schsf.org.au
Contact: Rebecca Havas

The Children’s Hospital at Westmead
Cnr Hawkesbury Rd and Hainsworth St,
Westmead, Sydney, N.S.W.
Phone: 02 9845 3367
Fax: 02 9845 3457
Email: fund@chw.edu.au

Queensland

Royal Children’s Hospital Foundation, Queensland
PO Box 99
Herston QLD 4029
Tel: 07 3636 3680
Fax:  07 3252 19 89
Email: contactus@workingwonders.com.au
Contact: Meredith Campbell. Director Fundraising & Marketing



7 ©

Write-a-Book-in-a-Day Manual

South Australia

Women’s and Children’s Hospital  Foundation, SA
55 King William Road
North Adelaide SA 5006
Tel: 08 8464 7900
Fax: 08 8464 7999
Email: info@wchfoundation.org.au
Contact: Sam Tolley

Victoria

The Royal Children’s Hospital Foundation, Victoria
Flemington Road
Parkville VIC 3052
Tel: 03 9345 5140
Fax: 03 9345 6900
Email: rch.foundation@rch.org.au
Contact: Brian Mallon, CEO

Western Australia

Princess Margaret Hospital Foundation
254 Railway Parade
W. Leederville, WA
Tel:  08 9489 1100
Fax: 08 9489 1199
Email: vern.reid@pmhfoundation.com
Contact: Verne Reid, General Manager
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2. Rules

2.1. The Write-a-Book-in-a-Day competition is managed by the
Katharine Susannah Prichard Foundation Inc. Book-in-a-Day Committee
(“KSPFBC”). Interpretation of the rules will be at the absolute discretion
of KSPFBC.

2.2. Participants will compete in teams of a minimum of 5 and no more
than 10 people. Teams may enter in the following State categories:

New South Wales
• Primary Schools
• Secondary Schools - all members must be under 18 yrs on

August 31st of the year 2010 of the competition
• Open

Western Australia
• Primary Schools
• Secondary Schools - all members must be under 18 yrs on

August 31st of the year 2010 of the competition
• Open

VIC, QLD, SA, TAS, NT
• Primary Schools
• Secondary Schools - all members must be under 18 yrs on

August 31st of the year 2010 of the competition
• Open

Members of the competition committee, the KSPF Management
Committee, judges and judges’ families are not allowed to enter.

2.3. The competition can take place at any site. All teams will compete
between the 1st April 2010 and 31st August 2010. Entrants may prefer to
compete during Book Week (August 21st-27th).

2.4. Parameters will be sent to the teams by 8.00am on the day of
competing. The story must include, and be written around, these
parameters – two human characters (one male and one female), one non-
human (animal, bird, or other), a setting, an issue and five random
words. The same number of parameters will be given to all participating
teams but the value of the parameters will be different, Teams can add
any number of additional minor characters of their own.



9 ©

Write-a-Book-in-a-Day Manual

2.5. Writing is to commence no earlier than 8 am. One finished book is to
be printed and bound, and burnt to a CD or DVD, by 8 pm that evening.
A responsible person must sign that no work was carried out on the
book after 8.00pm that evening. Teams must post the completed book
and the CD or the DVD to KSPFBC in the next available mail. Only work
completed by 8 pm on the day of the writing will be admissible for
awards.

2.6. There will be an award for

• the best book in each State category.
• the best book nationally by a primary school, secondary

school and open team
• the team that raises the most sponsorship (who must also have

written a book)
The judges or sponsors may give other awards.

2.7. Independent judge(s) will be appointed by KSPFBC. Judging will be
conducted in accordance with prepared judging guidelines.

2.8. KSPFBC must be informed in advance of the date on which the team
will be writing its book.

2.9. Teams must meet the following word counts in their story

• Primary School teams must write 2000 words or more
• Secondary School must write a minimum of 4000 words
• Open teams must write a minimum of 8000 words

Submissions not meeting these word counts will not be eligible for
awards.

2.10. The story must be appropriate for the age group of the readership,
10-14 year olds. Imaginary worlds are permitted but the story must be
set in Australia or be identifiably Australian.

2.11. School teams are required to have one adult (parent or teacher)
present at all times for supervision purposes and for keeping the team to
a time schedule only.

2.12. The story must be original and not previously written and be in
English. No stories written in other authors’ worlds, e.g. Tolkien, are
permitted. No use of copyright material from any source (words,
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photographs, graphics, etc) is permitted. KSPFBC will be indemnified by
the team for any use by them of any copyright material.

2.13. Any team that brings written material to the work area apart from
the manual, or obtains information from persons outside of the team, or
conducts itself in such a way that could suggest that its book may not
have been written solely by the team in twelve hours, will not be eligible
for awards. This, however, does not prevent teams from making any
preparations they wish beforehand and bringing such information into
the event in their heads.

2.14. No alcohol or drugs are permitted in any team engaged in this
competition.

2.15. Each book must include:

• A front cover page with title and team name.
• Copyright notice page - example from the manual is acceptable.
• Names of all participants and of the team and list of the

parameters given by KSPFBC.
• Acknowledgement of sponsors - names of all sponsors.
• A back cover page with summary and/or reviews and

recommended age for whom the book has been written.

2.16. The book:

• may be A4 or A5, written on one or both sides of the paper
• may be composed using MS Word or compatible software.
• must be bound. The minimum binding must be two fixture

points (e.g. staples, or ribbon, etc)
• can use any typeface, line spacing, number of illustrations, and

must meet the minimum word count.

2.17. Entry fee is a minimum of $300 per team. In addition, teams are
encouraged to raise as much sponsorship money as they can.  All
money must be paid to

‘KSP-Writeabookinaday’
c/o The Katharine Susannah Prichard Foundation Inc.

Write-a-Book-in-a-Day
11 Old York Road

Greenmount, WA 6056



11 ©

Write-a-Book-in-a-Day Manual

The entry fee must be paid in full before writing commences. Each team
must nominate a Children’s Hospital to be the hospital beneficiary.

2.18. Teams may continue raising sponsorship funds after competing
and until the 31st of August 2010. Only funds paid to KSPFBC in full by
that date will be considered for the highest sponsorship prize.

2.19. All money received in connection with this competition will be
disbursed as follows:

• First $300 from each team: 60% of the gross to your nominated
Children’s Hospital Foundation and 40% to the Katharine
Susannah Prichard Foundation.

• All money in excess of $300 from each team: 100% to your
nominated Children’s Hospital Foundation

2.20. KSPFBC will have a non-exclusive right to publish copies of the
book from each team for a period of two years. Should any of the books
in the competition be published in any form or by any person (whether
KSPFBC or otherwise), 50% of the royalties of that publication for a
period of 2 years to October 1st 2012 shall be paid to the KSPFBC fund
and 50% to the copyright owner(s). In the absence of any other written
agreement, all members of the team that wrote, illustrated, or otherwise
contributed to the book will own copyright equally.

2.21. All decisions by the judging panel are final and no discussion will
be entered into.



12©

Write-a-Book-in-a-Day Manual

3. What You Will Need

Personal Sustenance

o Food and soft drinks for the day and party afterwards

Communications

o Internet connection, with an email address to receive the
parameters for the team. Telephone in case of problems during
the day.

Planning

o Butchers paper to plan your story
o Pin board and pins or whiteboard and marker pens

Writing and Editing

o Preferably five computers or more per team, each equipped
with MS Word or equivalent, and one equipped with scanner
and graphics software and one equipped with a CD burner.

o Biros
o 80 gsm paper
o Memory sticks, and CDs

Illustrating

o Paper and artist materials – A4 paper
o Scanner and Graphics Software

Printing

o Colour printer
o A4 or A5 paper – 1 ream of 80gsm
o A4 or A5 paper – a few sheets of 180-250gsm for the covers

Binding

o Binding tape (electrical or gaffer tape) in preferred colour
o Scissors
o Big stapler or hole punch or plastic ring binders
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4. Integrating into the School Curriculum

The following comments come from the Greenmount Primary School in
Western Australia which won the 2009 Primary School section.

• there is no one way to approach WABIAD. Use your own favourite
strategies within your own school’s resources.

• WABIAD is not like other creative writing competitions. What
makes it special, and unique, is the collaborative element.

• In selecting a team, you don’t necessarily want just the ten best
writers in the school/class. You really only need a few good writers
to pull it off. What’s JUST as important, maybe more so, is to select
team members who are great collaborators, people who can listen to
others, share ideas and accept ideas.

• Develop a preparation timetable that suits the school resources and
schedules. There are a lot of things you can do before the day that
will give the team a head start – maybe a few lunchtime or after
school meetings can be arranged.

• You can use these preparation sessions to develop skills that will
assist the team, and to organize as much as you can before writing
day. Develop team working skills – you want a good team spirit.
Develop writing skills – because of the special characteristics of
WABIAD, the team must be prepared to be flexible and open to the
creative process on the day.

! Discuss/practice the strategies they can use to generate
and choose ideas for the story.

! How will they plan the story and divide it into chapters.
! What processes will they use to write, edit and proof read

it?
! help the team develop the skills THEY will need to have on

the day to generate, share, prioritise ideas.
! Read the manual very carefully and plan in advance to

have all the necessary materials and equipment ready for
the day. Test all the equipment before writing day.

! Ensure the students have the IT skills they will need to
complete their tasks, because THEY need to be doing it.
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5. Sample Timetable and How to Succeed

You need to pace yourselves carefully, keep everything moving along,
and leave your ego behind. Leave plenty of time at the end.

8.00am Receive the parameters for the story

8-9.30 Plan your story in 4 stages: characters, setting, plot, and
chapters, using think-tank procedures. Leave your ego
outside. Never  reject an idea – never monopolise.

9.30-1.00 Write the story. Work out how many words each person
must write and achieve the word count at the end of this
stage. Seek ideas from others in the event of writer’s block.

1-2 Lunch. We suggest you read aloud your story from
beginning to end while having lunch. Identify major
inconsistencies

2-5 Editing. Get the macro editing done first, making the
chapters flow together and creating a consistent story.
Then deal with the punctuation and grammar.

The illustrator should be illustrating hard. Do the front and
back cover first, and print it as early as possible. This is a
children’s book, so include lots of pictures.

Complete the copyright notice, dedication, back page
credits. Set up the document which will become the book
and set the heading and body text styles.

5-7 Be putting the book together. Scan the illustrations and
superimpose the titles and back page credits. Paste the
chapters in. Print out chapters as you go along for final
editing. The book should be complete, electronically, by
7.00pm.

7.00-8.00 Print one copy and bind it. Burn a copy of the book,
including the illustrations and cover, to CD before 8.00pm.
Post the book and CD to Write-a-Book-in-a-Day. Then
have a celebration; you will have earned it.

Many primary schools have finished their book by 3.30pm and
secondary schools by 5.00pm. Many others have run right up to the last
minute.
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6. Planning the Characters

You will be given two human characters, one non-human character, a
setting, an issue and five random words. Your story must use these as
creatively as possible.

Concentrate on the characters

Different planning strategies are fine, but teams have had the greatest
success by concentrating first on mapping the characters – both the
human and the non-human characters. We strongly advise that you do
not try conceiving a plot until this stage is complete, but having said
that, some teams have successfully ignored this advice.

Make your characters interesting

Make your characters interesting. Describe their appearance. Describe
their current state of mind, their interests, their dreams for the future,
where they live. Give them a family – however weird – and map those
characters too. You might wish to introduce some authority figures.

Don’t get hung up

You need to wind this stage up in half an hour, so think-tank rapidly,
make quick decisions, accept the group consensus, throw a dice if you
cannot decide, but you have to keep this moving. Write each character’s
profile on the whiteboard or butcher’s paper.

This is the most important part of your planning

Having rich characters is vital for any story, and if this half hour has
been successful then every person on the team will more or less have a
clear idea of who they are working with. The illustrators will
undoubtedly be sketching them.

When you go on to the next stages of planning you will find your
invented characters creating the story for you, for they will behave in
particular ways when faced with the issues you give them and the
environment you set them in.
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7. Planning the Setting

You will be given a setting. It might be a mountain, a ruined building, an
animal refuge, even a distant planet.

Describe the location, the time of year, the vegetation, the buildings, the
scenery. If it is a magical world, write down the basic rules of what the
magic can or cannot do.

Drawing a map is often a great help – the illustrators can include it in
your book later.

The details of the setting do tend to get modified during the
development of the plot, but the basic topography and environmental
rules should stick.

Your story becomes so much more real if the reader will be able to
visualise the landscape where your characters live and your plot is
unfolding.

You should try to keep this stage to 15 minutes

8. Planning the Plot

You will be given an issue such as a forest fire, cholera epidemic, lost in
space, falling in love, etc.

A typical story might begin with something that disturbs the status quo
for one or more of your characters, such as seeing smoke, a death,
losing a bracelet, etc and then weaves a story that has exciting ups and
downs in order to resolve the issue somehow up to a climax where your
characters go through the final and biggest crisis and win through (or
not!), with a wind-down and new status quo in the last chapter.

Place your characters into this situation and environment, and map out
the story with them behaving in character.

This stage should be completed in half an hour so there will only be
time to agree the outline of the story. The detail will be created by
individual team members as they write their portions of the story.
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9. Dividing the Chapters between the Team

There is insufficient time to write the story serially, so the story must be
broken into chapters, with each member of the team writing one or more
chapters concurrently. This might sound impossible but in fact it is not.

A successful strategy is to have ten to twenty short chapters, each
member of the team writing two chapters (eg chapters 1 &2, or 3 & 4).
Primary school teams would probably write only one chapter each.
These shorter chapters tend to contain more action and excitement, and
be more appealing than longer chapters for the target age group.

You have the outline of the plot. Now outline what happens in each
chapter and especially how the chapter ends. By describing how each
chapter ends, the writer of the next chapter has got something to start
with, preferably on a note of tension, mystery or expectation.

As a suggestion:- Each chapter or pair of chapters should include a new
excitement/expectation of some kind which progresses the story
towards its final climax in the end chapters. Each of these excitements/
expectations may have good or bad outcomes and lead on to new
excitements/expectations, with dramatic tension increasing as the story
progresses.

This should be a quick stage of 15 minutes. Break up the plot into
logical and perhaps dramatic sections. It seems to be best to ask people
to volunteer for the chapter they feel most comfortable with, but every
team has different dynamics.
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10. Writing 2000/4000/8000 words

Primary school teams have to write 2000 words. Under 18 year old teams
need to write a minimum of 4000 words. Open teams have to write a
minimum of 8000 words.

Microsoft Word can count the words for you (Tools>Word Count) so
pace yourselves. If you have an under-18  team of 6 writers, each person
has to write 670 words, which is up to two pages, and just over half a
page an hour.

This manual cannot tell you how to write. Nearly everyone will have a
memory of a children’s story they loved when they were young, and
there is no ‘right’ way or style. Just let go, and write.

The trick is not to get stuck. If you do get stuck, ask someone else in
the team for some ideas. Keep writing and eventually the creative juices
will flow. Don’t try to write perfect prose. Perfection (if it exists) comes
in the editing phase in the afternoon.

Some teams have found it useful to have a break for half an hour in the
middle to review progress. Just keep this brief.

As each person will be writing a chapter independently, have a naming
convention for the files – eg “Team Name- Chapter 1 – Author” so that
later on there is no confusion as to the sequence of chapters when the
book is being put together and who to contact if there are queries
concerning one of the chapters.

Microsoft Word has a check box (Tools>Options>Save) which can be
checked to force Word to save your work automatically every five or ten
minutes. It is a good idea to tick this check box.

One person must be detailed to add up all the word counts at 1.00pm
and to signal if the total count is short of the target. There will be people
who cannot reach their target number of words and others who will
make up the difference with a longer chapter. This is quite normal.

If you can all reach your word count by 1.00pm, exceed it even, the rest
of the day will be much easier. If you don’t reach your word count until
late in the afternoon (and this has been known) be prepared for a
frenetic period of absolute panic.
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A useful tip, especially for slow writers, is to start writing a chapter by
typing in five dot-points that describe the sequence of events in the
chapter. Then, under each dot-point, insert two or more sentences to
flesh out the dot point – using description and dialogue – trying to
imagine what is happening in this scene and showing the reader what is
in your imagination.

At the end, delete the dot-points leaving the fleshed-out sentences
which, with a bit of luck, will not need much further work in order to
reach or exceed the chapter’s required word count.

In other words, break down a problem into five smaller ones.

11. Lunch-Time Get Together

Each person should print out his or her chapter and get together in the
team for a lunch break of about one hour. While you are eating, read the
story out loud from beginning to end with minimal discussion so that
everyone is familiar with the entire story so far. It takes about 60 minutes
to read 8000 words, so keep an eye on the time.

At the conclusion of the reading, identify any major inconsistencies,
make suggestions how any chapters can be improved. Each chapter
owner should then improve his/her own chapter, incorporating the
team’s suggestions.

Note. This is a team effort and there is insufficient time to rewrite the
story at this stage, only improve it. It appears to be crucial that the flow
of suggestions are positive and supportive to get the maximum out of
the team ideas into the story. Equally, as with any writer the world over,
individual members may have to accept the cutting out of a favourite
passage to maintain the consistency of the story as a whole.

As far as possible each person should be responsible for developing
his/her chapter.

Differences in style between one chapter and another are inevitable and,
more often than not, are far less important that development of
characters and plot. Frequently the style differences enhance the story,
so have an open mind.
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12. Editing

Most people have found it best to edit from a printed copy, correct the
punctuation and grammar, write suggestions in the margins, etc and
often to do it in pairs. Some success has been had in pairing the authors
of adjacent chapters to edit together.

The chapter owner then takes the annotated copy and makes the
changes, adding material where necessary.

This process should go through at least two iterations, firstly to correct
the major issues. This includes such common issues such as:

o Is it night time, so your characters need some way of being able
to see. Does the story have a time-lapse between day and
night. Is the season of the year consistent.

o Are the names of people and places and things consistent.  Eg.
There is a credibility gap if the hero breaks the record for the
100 metres in chapter 4 if he/she had a car accident the day
before in chapter 2, without some good explanation.

o Is the magic consistent.
o Does each chapter make you want to read on to the next

chapter.

Secondly to correct punctuation and grammar.

As each chapter is finalised and pasted into the file that will contain the
finished book, it is a good idea for the book compiler to print out the
chapter – exactly as it is going to appear in the book – and for one or
more people to give the chapter a final edit. Whether you make the
corrections in the file containing the final book or in the file containing
the original chapter and do another cut and paste, it is vital that
someone knows which is the current version of the chapter.
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13. Illustrations and Scanning

You are writing a children’s book so rhe more pictures the better. You
should aim to have a colour front and back cover, but the intermediary
pictures can often work well with black and white sketches.

It is preferable to scan your pictures into the computer and insert them
into the word document containing your story as soon as each picture
is finished. This enables you to resize the pictures in the book itself, see
what it looks like, crop the picture where necessary, and decide early on
if any colour and contrast adjustments have to be made. Do not leave
this too late in the process.

Your scanner will probably be A4 so keep the illustrations to A4 or less.
Some artists might like to do several pictures on one piece of paper,
scan them in one operation and separate them using the graphics
software. Make sure that someone in the team has practised how to do
this before the day.

The owner of your scanner will not take kindly to paint all over his/her
equipment, so use artist material that dries quickly or makes use of an
effective fixative.

Putting the title over the picture for the front cover is always a tricky
procedure. Practise this beforehand. Using Insert>Picture>WordArt is
possibly the easiest process to use for titles. Then draw and scan the
picture for the front cover very early on so as to give the computer
buffs plenty of time to get the title in place as you would like it. A similar
problem exists with the credits on the back cover, so complete this
picture next.

Print the front and back covers, possibly on light card, early in the
afternoon. It is a good idea to print more than one copy, especially if
you are going to bind with plastic rings. Get this job out of the way, with
a back-up copy. You will be glad these are both ready and waiting to
bind into your book when the inevitable last minute panic is starting.
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14. Copyright Acknowledgements etc

Most books have a copyright notice, acknowledgements, dedication,
contents page, and inside title page. One of these pages should list all
the authors and all the sponsors.

From early afternoon there will probably be people waiting for their
chapter to be edited, who can turn their pen to these other components
of the book.

Clearly name the computer file containing these pieces so that the
person putting the book together can readily identify it.

It would be good to write a message in this section from your team to
the children in hospital, wishing them well and a speedy recovery.
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15. Compiling the Book - including Computer Hints

If you are going to use computers, it is important to have someone on
the team who is computer literate to put the book together, who knows
MS Word and has practised on the equipment you are going to use. He/
She will be making an important contribution to the presentation of the
book and will be critical in the last hour or so in making sure you finish
on time with a book you will all be pleased with.

Setting the View

We suggest setting the ‘Print Layout’ View when compiling your book
(from the menu: View>Print Layout).

Page Numbering

Set the page numbers in the footer. Insert<Page Numbers. If you don’t
know how to stop the page number appearing on the front cover you
can always cover it with an all-white picture.

Styles

It is recommended that he/she sets the style for ‘Heading 1’ and ‘Body
Text’ early on in the day in the Word file that will become your book.

This saves an enormous amount of time when everyone is under
pressure, so it is highly recommended that this team member practise
beforehand. The following styles can be used as starters, but be as
creative with the style as with your writing.

Heading 1.

Style for following paragraph – Body Text
Font – Times New Roman, Regular, 16 or 18 pitch,
Paragraph – Alignment Left, Spacing 36pt before and 12pt after
Page break before - ticked

Body Text

Font – Times New Roman, Regular, 11, 12 or 14 pitch
Paragraph – Alignment Justified, Spacing 0pt before and 0pt
after
Single Spacing
Indentation – Special – First Line – 0.8cm
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Book Format

Unless you have a sophisticated printer or 100% reliable printer, we
suggest that you print on one side of the paper only.

Your book will probably look something like this:

Pages Description

1 Front Cover

2 Inside Title Page with names of all authors and list of
parameters given by KSPFBC

3 Copyright notice

4 Acknowledgements with names of sponsors if any and a
message to the children in your hospital. This might be
merged with page 3 above

5 Contents Page – if you want to have one. If you have used
the Heading 1 style for your chapter headings, Word will
build your contents page for you automatically.

6-n The book. Each chapter beginning on a new page. You can
force a new page either through the Heading style or by
Insert>Break>Pagebreak before each chapter heading.

Last page A back cover page with summary and/or reviews and
recommended age for whom the book has been written.

Front and Back Covers

Insert the pictures for the front and back covers (from the menu:
Insert>Picture>From File>Your picture) and size them as you want them.

Superimpose the title and credits over the pictures using text or word
art, send the cover picture to the back (right click on picture>format
picture>layout>behind text). Every version of WORD seems to do this
slightly differently, so be prepared.

Remember to allow for the binding on the left side of the front cover and
the right side of the back cover.
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Inserting Chapters

Then start cutting and pasting each chapter into the book (or insert
from the menu: Insert>File>Your Chapter), setting the chapter headings
to the ‘Heading 1’ style and the text to the ‘Body Text’ style. In this way
all the chapters will look the same. Also, if someone later thinks it is a
good idea to make the whole book look as if it is hand written (Lucida
Handwriting) then you can change the entire book in one step by
simply changing the style (from the menu: Format>Style>Modify).

Note. You may have to cut and paste the individual chapters into the
book more than once when editors have progressive improvements. So
be very aware which is the current version of each chapter that is being
worked on.

Inserting Pictures

You may like to put the pictures on separate pages, or at the bottom of
each chapter, or in the body of the text. If you insert a picture and then
(right click on picture>format picture>layout>square) you can move the
picture anywhere you want on the page and the text will wrap around it.

Have plenty of pictures, even if they are simply stick-people. Children’s
books have lots of pictures.
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16. Printing and Binding the Book

Printing

Unless you have an excellent and 100% reliable printer we suggest you
print on one side of the page only. If you do wish to print on both sides
of the page using a bubble-jet, we suggest you print out single sided
first so that you have that copy available in case you run out of time.

Most big stationers stock A5 copy paper as well as A4 and most
printers will happily print A5.

It is suggested that you have a trial run of printing out the whole book –
eg around 5.00pm – and see how it looks.

It is suggested that you have the book completed by 6.00pm or 6.30pm
at the latest and that you print out and bind your final copy of the book
at 7.00pm. There is still an important step to take to burn the CD before
8.00pm.

Binding

You may be lucky enough to have binding equipment – plastic rings,
posts, even heat-glues. Most people will not. I will describe two
possible processes:

Hole Punch

Carefully punch holes with a hole punch with a guide bar. Thread a
piece of ribbon through the holes and tie tightly. Alternatively use
one of those metal clips that thread through the holes, are bent over
and fastened in place with a metal slider. Place a wide opaque gaffer
tape over the spine, holes and fastener.

Staple

8000 words and some pictures fit on approximately 50 pages of A5
or half that of A4 when printed on one side only. So the normal
stapler is inadequate. Borrow one from the office. Staple the pages
from the front and place opaque gaffer tape over the spine and
staples.
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17. Burning a CD

Your final step will be to burn a CD. If you only have a DVD burner, then
burn a DVD using the correct DVD discs. Please use the option that
closes the disc – ie not the option that allows multiple burns. We need
to be able to read the files on the CD or DVD using a standard PC – so,
MAC users please learn how to do this.

This must be completed before 8.00pm. Schools should ensure that the
CD burner is working beforehand as some student computer facilities
have the CD burners disabled.

Copy the finished book including the pictures and covers to the CD.
Mark the CD with the name of the book and of your team/school. We
need the covers so as to place these on the WABIAD website. We
would prefer MSWord documents for the covers as that makes our job
easier, but a .pdf file is also acceptable. MAC-specific files are not.

Place the CD inside something to protect it in the post, sign the
affidavit, which confirms the book was finished by 8pm, and mail the
finished book and CD to The Katharine Susannah Prichard Writers
Centre, Old York Road, Greenmount, WA 6056.

The book itself will be used by the judges and will be presented to the
Children’s Hospital of your choice.

The CD will be used to print additional copies for publicity purposes (eg
for the award presentations) or to reprint the book if the original should
be lost or damaged during the judging or other processes.

Some schools may be have facilities and arrangements to transmit files
over the internet via www.yousendit.com  instead of sending a CD but
should contact KSPFBC in advance to obtain details of this process.
However, school computer systems often have quite low limits on the
size of documents able to be transferred to and from the school, and it
has been known for some books to exceed 100 megabytes because of
the way pictures have been scanned and incorporated into them. It is
essential to check with your system administrator before considering
this option.
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18. After you have finished

Have a party

Give everyone a CD to take home

Write a letter of thanks to each of your sponsors

Meet again to celebrate and do a final edit

Send the book to a publisher.

19. Note on Tax Deductibility of Sponsor Donations

Donations by sponsors can be tax deductible for the sponsors. KSPFBC
must be informed if a sponsor requires a special receipt which the
sponsor can submit to the tax office with his/her return.

This is not material to entry fees paid by schools which are tax exempt.

Since this is a competition, sponsorship by team members themselves
does not qualify for tax deductibility. The reasons, provided by the tax
office, are complicated but are to do with the fact that the team members
are expecting a benefit. This ruling is perhaps only relevant to members
of adult teams.

While on the subject of tax, entry fees and sponsorship donations are
free of GST.
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